Регистрация | Последние сообщения | Персональный список | Поиск | Настройка конференции | Личные данные | Правила конференции | Список участников | Top 64 | Статистика раздела | faq | Что нового v.2.3 | Чат
Skunk Forum - Техника, Наука, Общество » Общекомпьютерный »
Вопрос по АМD Atlon 950...

Версия для печати (настроить)

Новая тема | Написать ответ

Подписаться

Автор Тема:   Вопрос по АМD Atlon 950...
Last
Junior Member

Сообщений: 12
Откуда: Новочеркасск, Россия
Регистрация: Апрель 2002

написано 16 Июля 2002 11:55ИнфоПравкаОтветитьIP

Уважаемые, помогите, плиз...
У меня Атлон- 950, куплен неделю назад, кулер Вулкан-5, элитгрупповская мамка на чипсете sis735. Комп наглухо зависает при температуре 58С. Кулер снимали, намазали термопастой, датчик тоже подмазали, все бестолку. Что это может быть?
С уважением, Игорь.

Alex P.
Member

Сообщений: 1668
Откуда: SPb
Регистрация: Июнь 2001

написано 16 Июля 2002 12:16ИнфоПравкаОтветитьIP

Пробуй кулер с большими габаритами, или смотри прилегание радиатора к процессору. чудес не бывает

Last
Junior Member

Сообщений: 13
Откуда: Новочеркасск, Россия
Регистрация: Апрель 2002

написано 17 Июля 2002 08:11ИнфоПравкаОтветитьIP

У кулера обороты более 5000 об/мин. По-моему, этого должно быть достаточно.

skunk
Злобный админ

Сообщений: 3679
Откуда: СССР, город-герой Ленинград
Регистрация: Ноябрь 2000

написано 17 Июля 2002 09:19ИнфоПравкаОтветитьIP

Last
Тут может быть все что угодно. Единственный выход из этой ситуации менять по очереди все подряд (проц, мозги, видяху, мать, БП и т.п.)

dezdik
Любитель жидкости №1

Сообщений: 349
Откуда: Lukashi
Регистрация: Июль 2001

написано 17 Июля 2002 09:33ИнфоПравкаОтветитьIP

Last
У кулера обороты более 5000 об/мин. По-моему, этого должно быть достаточно
не в оборотах дело, а в том, как он охлаждает.
если таки что то мешает процессу охлаждения (неплотное прилегание, термопаста или еще чего), то оборотистось тут не поможет.
самое простое - это в тысячный раз проверить связку соприкосновения кулер-проц.
далее нужно уже идти путем замен.

vovan
Боец невидимого фронта

Сообщений: 54
Откуда: Москва
Регистрация: Июнь 2002

написано 17 Июля 2002 10:34ИнфоПравкаОтветитьIP

Проц не должен так сильно грется. Внимательно проверь установку радиатора.
кстати проверь на проце подставочки под радиатор. все 4 должны быть на одном уровне и
чуть (совсем чуть) выше кристала.
И ещё. у тебя в компе сколько вентиляторов, один на проце? Этого мало. Он будет гонять
горячий воздух и никакого охлаждения. Неплохобы поставить исчо парочку, один спереди(всасывает) другой сзади (высасывает) да помщнее, атлону это нужно.
говорю так потому что у самого такойже проц

dezdik
Любитель жидкости №1

Сообщений: 351
Откуда: Lukashi
Регистрация: Июль 2001

написано 17 Июля 2002 10:39ИнфоПравкаОтветитьIP

vovan
Проц не должен так сильно грется
без проблем работаю на 60С

vovan
Боец невидимого фронта

Сообщений: 55
Откуда: Москва
Регистрация: Июнь 2002

написано 17 Июля 2002 10:48ИнфоПравкаОтветитьIP

Круто! уменя рабочая 47-50 постоянно держтся, а 60 это уже близко к кретической

Last
Junior Member

Сообщений: 14
Откуда: Новочеркасск, Россия
Регистрация: Апрель 2002

написано 18 Июля 2002 09:18ИнфоПравкаОтветитьIP

Спасибо, попробую покопаться!

NiM
Рё-нин

Сообщений: 137
Откуда: ныне Санкт-Петербург
Регистрация: Март 2001

написано 18 Июля 2002 12:30ИнфоПравкаОтветитьIP

Где (на каком из датчиков) достигается 58 градусов ?
Многовато будет. A1000(133) up to 1200(133) у меня
в состоянии покоя : +39 на подсокетнике,
+30 вблизи AGP Slot,
+27 воздух в корпусе
под хорошей нагрузкой: +48 на подсокетнике,
+40 вблизи AGP Slot,
+32 воздух в корпусе
Камень - классический T-Bird, мать Abit KG7.
БП PowerMan 250W + 1 дополнительный вентиль на
заду InWin A500.
Может быть, дело в очень душном корпусе ?

Last
Junior Member

Сообщений: 15
Откуда: Новочеркасск, Россия
Регистрация: Апрель 2002

написано 18 Июля 2002 12:59ИнфоПравкаОтветитьIP

Корпус стоит открытым. В комнате температура + 25-30. Датчик стоит под процессором - рабочая температура - 55-57 градусов. Еще 1 датчик в Биосе показывает 37-38 градусов. Что это, я не знаю, может быть чипсет.

Добавление от 18 Июля 2002 13:57:

NiM
А ты не пробовал термопастой датчик под процессором мазать? У меня тоже было 45-47. А теперь 55-57.

Joker
Junior Member

Сообщений: 1
Откуда: Львов, Украина
Регистрация: Июль 2002

написано 18 Июля 2002 14:52ИнфоПравкаОтветитьIP

>> Датчик стоит под процессором - рабочая температура - 55-57 градусов. Еще 1 датчик в Биосе показывает 37-38 градусов

В Биосе показывает меньше только за счет того - что процессор не нагружен.
меняй процессор (он не должен так греться) очевидно - брак.

хорошо было бы также перепроверить вольтаж на мамке (мать тож может сбоить)

dezdik
Любитель жидкости №1

Сообщений: 387
Откуда: Lukashi
Регистрация: Июль 2001

написано 18 Июля 2002 20:10ИнфоПравкаОтветитьIP

Last
Корпус стоит открытым
замечено, что при закрытом корпусе температура проца падает. попробуй.

Last
Junior Member

Сообщений: 16
Откуда: Новочеркасск, Россия
Регистрация: Апрель 2002

написано 19 Июля 2002 09:22ИнфоПравкаОтветитьIP

Joker
В Биосе два датчика температуры. Один - CPU, а другой - System Temperature. Что меряет второй - не знаю. Вольтаж также в Биосе показывается, но не знаю что там к чему...

dezdik
При закрытом было больше...

ZAlex
демагог и циркач (с)

Сообщений: 512
Откуда: Питер
Регистрация: Июнь 2001

написано 19 Июля 2002 10:23ИнфоПравкаОтветитьIP

Last
При закрытом было больше...
Можно с уверенностью констатировать - хреновый корпус!!!
Поставь вентилятор на вдув. (4-5$) Наверняка получишь на 5-6С уменьшение.
(Блин, дома валяется вентилятор, лень ставить. При моих-то 38-43С)

TanK
unregistered
написано 07 Апреля 2003 13:43  ПравкаОтветитьIP

У меня Atlon 950 работал при 73 в Биосе и все нормально, хотя по идее полупроводники при температуре более 70 уходят в тепловой пробой и сгорают.

Весельчак У
Moderator

Сообщений: 3477
Откуда: Санктъ-Питербурхъ
Регистрация: Декабрь 2000

написано 08 Апреля 2003 03:37ИнфоПравкаОтветитьIP

TanK
Ничего подобного! Кремний держит и 125 и, некоторые приборы, 150. Это германий больше 70 не держал.

Davdised
Junior Member

Сообщений: 24
Откуда: spb
Регистрация: Февраль 2003

написано 08 Апреля 2003 14:03ИнфоПравкаОтветитьIP

Last
System Temperature- Это температура чипсета, у меня вообщето такая мама как и у тебя , тока вот Дурик, стоит , так вот что я заметил , что при выключенном куклере. те етсь когда он вообще не присоединен то комп вешается буквально секунд через тридцать, а если кулер подсоединить то все работает, не смотря что сам проц может не охлаждаться.
Может дело в подлючении кулера к маме.

ZAlex
демагог и циркач (с)

Сообщений: 740
Откуда: Питер
Регистрация: Июнь 2001

написано 08 Апреля 2003 14:30ИнфоПравкаОтветитьIP

Davdised
те етсь когда он вообще не присоединен то комп вешается буквально секунд через тридцать, а если кулер подсоединить то все работает, не смотря что сам проц может не охлаждаться.
Гм. Ваше имя случайно не Том Пабст?

ЗЫ Опыты сего одаренного юноши еще раз показывают надежность систем на АМД на ПРАВИЛЬНЫХ матерях.

Davdised
Junior Member

Сообщений: 25
Откуда: spb
Регистрация: Февраль 2003

написано 08 Апреля 2003 16:40ИнфоПравкаОтветитьIP

ZAlex
Извините , а кто такой Том Пабст?

vovan
Боец невидимого фронта

Сообщений: 2096
Откуда: Москва
Регистрация: Июнь 2002

написано 08 Апреля 2003 18:22ИнфоПравкаОтветитьIP

Davdised
Может дело в подлючении кулера к маме - нет, тут дело скорее всего в криворукости, т.е. неправильной (сперекосом) установки радиатора на камень, тогда и куллер крутится и камень не охлаждается...

Ваш ответ:

Коды форума
Смайлики


Ник:    Пароль       
Отключить смайлики

Все время MSK

Склеить | Разбить | Закрыть | Переместить | Удалить

Новая тема | Написать ответ
Последние сообщения         
Перейти к:

Свяжитесь с нами | skunksworks.net

Copyright © skunksworks.net, 2000-2018

Разработка и техническая поддержка: skunksworks.net


Рейтинг@Mail.ru Яндекс.Метрика