Регистрация | Последние сообщения | Персональный список | Поиск | Настройка конференции | Личные данные | Правила конференции | Список участников | Top 64 | Статистика раздела | faq | Что нового v.2.3 | Чат
Skunk Forum - Техника, Наука, Общество » АТС »
Отбойник не работает на iDCS

Версия для печати (настроить)

Новая тема | Написать ответ

Подписаться

Автор Тема:   Отбойник не работает на iDCS
Prepress
Junior Member

Сообщений: 1
Регистрация: Июль 2005

написано 29 Июля 2005 22:41ИнфоПравкаОтветитьIP

Стоит iDcs500. (Версия 1.40)В разрыв линий стоят отбойники.
CO Supv поставил 400ms (по умолчанию было 2500ms).
Отбойник срабатывает (подключаю к телефону и слушаю).
А АТС линию не отпускает и на разрыв шлейфа (вручную) не реагирует.
Куда смотреть?

------------------

Ocean
Junior Member

Сообщений: 6
Откуда: Москва / Россия
Регистрация: Март 2005

написано 31 Июля 2005 02:15ИнфоПравкаОтветитьIP

Точно не реагирует на разрыв шлейфа?
У меня была ситуация с OS500, отбойники работают с телефоном, разрыв линии обеспечивают, но только их подключаешь к OS500 не работают, даже осциллограф подключал :-), думаю может АТС давала большую нагрузку на отбойники, вот они и не работали, поставил отбойники icon и все стало нормально.

Prepress
Junior Member

Сообщений: 2
Регистрация: Июль 2005

написано 01 Августа 2005 11:53ИнфоПравкаОтветитьIP

Точно не работает АТС. Делал разрыв шлейфа ручками.

VadimS
Junior Member

Сообщений: 3
Откуда: Новосибирск
Регистрация: Апрель 2005

написано 01 Августа 2005 14:15ИнфоПравкаОтветитьIP

Используйте отбойники с внешним питанием, а не с питанием от телефонной линии и счастье вам улыбнёться! Ну или попробуй поставить в послед со станцией небольшое сопротивление.

Prepress
Junior Member

Сообщений: 3
Регистрация: Июль 2005

написано 01 Августа 2005 21:10ИнфоПравкаОтветитьIP

Интересно, а запитать от внешнего блока питания ссылка можно?
Видимо, именно отбойник неверно работает, т.к. линии все же отрубаются.(~2-5min).
Причем раньше, чем CO-CO disconect (20min)

Ocean
Junior Member

Сообщений: 7
Откуда: Москва / Россия
Регистрация: Март 2005

написано 02 Августа 2005 13:47ИнфоПравкаОтветитьIP

У меня с такими как раз тоже не работает. Валяется 15 штук, а использовать не можем. Поставил без них, т.к. транзитных соединений CO-CO не будет.

Prepress
Junior Member

Сообщений: 4
Регистрация: Июль 2005

написано 02 Августа 2005 14:12ИнфоПравкаОтветитьIP

www.otboinik.ru пишет, что их отбойники с iDCS работают с установками по-умолчанию...
Буду искать правильные.

Ocean
Junior Member

Сообщений: 8
Откуда: Москва / Россия
Регистрация: Март 2005

написано 02 Августа 2005 15:01ИнфоПравкаОтветитьIP

Мне поставщик тоже сказал что работает, а вот у меня нет, может у меня в линии напряжение заниженное (потом как нибудь померяю), а АТС дает большую нагрузку в отличи от ТА.... Но факт остается фактом, отбойники ICON (http://www.npficon.ru/itemview.php?id=11&itemid=33&part=11) без внешнего питания работают, и еще у них есть полезная индикация работы отбойника, когда шлейф разорвал, когда определяет сигнал занятости.

LionB
Member

Сообщений: 136
Откуда: Россия, Москва
Регистрация: Ноябрь 2004

написано 03 Августа 2005 10:45ИнфоПравкаОтветитьIP

Просто в ММС503 таймер CO SUPV TM стоит в положении 0000, что значит тестирование потенциала выключено.

Prepress
Junior Member

Сообщений: 5
Регистрация: Июль 2005

написано 03 Августа 2005 11:33ИнфоПравкаОтветитьIP

К сожалению не "просто":
"CO Supv поставил 400ms (по умолчанию было 2500ms)". (см. top1)

LionB
Member

Сообщений: 137
Откуда: Россия, Москва
Регистрация: Ноябрь 2004

написано 03 Августа 2005 14:59ИнфоПравкаОтветитьIP

Ну тогда так. Программируем кнопку на определенную линию. Делаем исходящий вызов. Смотрим на горящуюю кнопку. Откидываем ненадолго амфенол с городской карты. Кнопка должна погаснуть. Линия должна отбиться. Далее понятно...

*OK
Junior Member

Сообщений: 3
Откуда: Барнаул
Регистрация: Сентябрь 2005

написано 15 Сентября 2005 15:41ИнфоПравкаОтветитьIP

хмм.... интерестно получается...у меня к 2м iDCS 500 заходят по 4 SLT с SMG 400, сначала тоже не отбивала( то АТС, то SMG ), хотел поставить отбойники,,,,но : выставил для этих SLT тип DATA, частоту 440 и скважность 7777 = заработало,отбивает,НО: когда тупой и криворукий юзер набирает например через call centre (с любого номера на 6-ти значный городской и выбирать SMG той или другой АТС ) неправильную цифру: SMG передал-АТС-ERROR tone, т.е. сигнализация другая, пришлось выставлять для ERROR tone сигнализацию BUSY....заработало! и работает по сей час.

Prepress
Junior Member

Сообщений: 6
Регистрация: Июль 2005

написано 15 Сентября 2005 22:06ИнфоПравкаОтветитьIP

Долго везли отбойник ICON с внешним питанием. Все работает. И гейтами Maximus3 и гейтом CDMA.
Всем спасибо

Ваш ответ:

Коды форума
Смайлики


Ник:    Пароль       
Отключить смайлики

Все время MSK

Склеить | Разбить | Закрыть | Переместить | Удалить

Новая тема | Написать ответ
Последние сообщения         
Перейти к:

Свяжитесь с нами | skunksworks.net

Copyright © skunksworks.net, 2000-2018

Разработка и техническая поддержка: skunksworks.net


Рейтинг@Mail.ru Яндекс.Метрика