Регистрация | Последние сообщения | Персональный список | Поиск | Настройка конференции | Личные данные | Правила конференции | Список участников | Top 64 | Статистика раздела | faq | Что нового v.2.3 | Чат
Skunk Forum - Техника, Наука, Общество » АТС »
не проходят факсы и не работают модемы на KX-TD500 через PRI поток

Версия для печати (настроить)

Новая тема | Написать ответ

Подписаться

Автор Тема:   не проходят факсы и не работают модемы на KX-TD500 через PRI поток
alex854
Junior Member

Сообщений: 19
Регистрация: Октябрь 2005

написано 20 Декабря 2005 15:02ИнфоПравкаОтветитьIP

Станция KX-TD500 соединена PRI потоком с городом, факсы и модемы работают нормально, но иногда (раз в несколько дней) они перестают нормально работать, соединение не устанавливается и постоянно рвется.
Лечится это переводом потока в OUS и потом обратно в INS. В чем м.б. причина? М.б. кто подскажет что нужно сделать, чтобы этого не происходило.

Konstantin
Member

Сообщений: 494
Откуда: Москва
Регистрация: Май 2004

написано 20 Декабря 2005 15:22ИнфоПравкаОтветитьIP

Смотрите синхронизацию. Вы бы того..., может специалиста какого пригласили, что ли...

Ваш ответ:

Коды форума
Смайлики


Ник:    Пароль       
Отключить смайлики

Все время MSK

Склеить | Разбить | Закрыть | Переместить | Удалить

Новая тема | Написать ответ
Последние сообщения         
Перейти к:

Свяжитесь с нами | skunksworks.net

Copyright © skunksworks.net, 2000-2018

Разработка и техническая поддержка: skunksworks.net


Рейтинг@Mail.ru Яндекс.Метрика