Регистрация | Последние сообщения | Персональный список | Поиск | Настройка конференции | Личные данные | Правила конференции | Список участников | Top 64 | Статистика раздела | faq | Что нового v.2.3 | Чат
Skunk Forum - Техника, Наука, Общество » АТС »
TD500 KX-T96180 LCOT сильные шумы

Версия для печати (настроить)

Новая тема | Написать ответ

Подписаться

Автор Тема:   TD500 KX-T96180 LCOT сильные шумы
muratov
Junior Member

Сообщений: 4
Откуда: Воронеж
Регистрация: Март 2010

написано 22 Марта 2010 10:30ИнфоПравкаОтветитьIP

В Атс стоят 3 таких платы для соединения с ГТС и внезапно, при наборе 9 появились сильные шумы (если повесить на городскую линию аппарат, то шумов нет). Погорели платы одновременно после выключения питания в сети, резервные аккумуляторы были дохлые. Грозозащита в нормальном состоянии - пробоев нет, да и грозы не было.
Городские атс все разные. Сбрасывал атс в заводские настройки, переставил карты в другие слоты - они не смогли проинициализироваться (статус всё время был fault), при возвращении карт на родные места и загрузки сохранённой конфигурации, карты проинициализировались, но всё равно очень сильно шумят.

kre
Member

Сообщений: 272
Откуда: днепропетровск
Регистрация: Май 2005

написано 22 Марта 2010 14:36ИнфоПравкаОтветитьIP

это тебе не тда. если ставиш в другое место то её там надо прописать. это раз
второе а сколько у тебя портов может ты уже вылезаш за предел(если там не стер, а сюда лепиш)в этом панасе ограничение около 180 портов внешних.

после выключения питания платы не горят(у меня такого не было). проверяли все порты или только первые.
самое простое для проверки ткнуть заведомо исправную плату.

muratov
Junior Member

Сообщений: 5
Откуда: Воронеж
Регистрация: Март 2010

написано 25 Марта 2010 15:39ИнфоПравкаОтветитьIP

kre спасибо за ответ, не до конца просто сбрасывали станцию - неправильно перевёл мануал, в плане горения\моргания индикатора off-line
проблема решилась:
1. в блоке питания заменили все электролитические конденсаторы
2. сбросили АТС в заводские установки
правда при поднимании из бекапов (хоть месячной, хоть пятилетней давности) пишет что CO линии не заведены (притом что они все прописаны и заведены). Так что приходится настраивать станцию без бекапов, с бумажки

Ваш ответ:

Коды форума
Смайлики


Ник:    Пароль       
Отключить смайлики

Все время MSK

Склеить | Разбить | Закрыть | Переместить | Удалить

Новая тема | Написать ответ
Последние сообщения         
Перейти к:

Свяжитесь с нами | skunksworks.net

Copyright © skunksworks.net, 2000-2018

Разработка и техническая поддержка: skunksworks.net


Рейтинг@Mail.ru Яндекс.Метрика