Регистрация | Последние сообщения | Персональный список | Поиск | Настройка конференции | Личные данные | Правила конференции | Список участников | Top 64 | Статистика раздела | faq | Что нового v.2.3 | Чат
Skunk Forum - Техника, Наука, Общество » АТС »
Проблема с Hicom 130

Версия для печати (настроить)

Новая тема | Написать ответ

Подписаться

Автор Тема:   Проблема с Hicom 130
Al_Lex
Junior Member

Сообщений: 1
Откуда: Россия
Регистрация: Май 2017

написано 02 Мая 2017 15:16ИнфоПравкаОтветитьIP

Доброго времени суток товарищи! У меня тут такое дело. Проблема с одним аппаратом, точнее номером. У нас к пульту подходит жд номер, а так же городской и соответственно миниатсовский. Дак вот, сначала у него пропадал жд номер, остальные работали бесперебойно. Сброс питания Мини Атс помогало до поры до времени. Потом ему поставили обычный телефонный аппарат на время пока разбираемся в чем дело. Нам прислали другие платы, мы заменили единственную подходящую (мы думали дело может быть в них) но ничего не дало. Да и вообще у него теперь стало еще хуже: подключаешь пульт к линии нажимаешь например чтобы жд номер заработал, а на пульте все кнопки загораются и начинает пищать, короткого набора нет. Менял пульт - все равно так же. Никто из нас не обучен управлять этой миниатс, ни программы ничего никто не знает. Может кто нибудь из вас поможет разобраться в этом де*ьме. Спасибо за внимание!

Ваш ответ:

Коды форума
Смайлики


Ник:    Пароль       
Отключить смайлики

Все время MSK

Склеить | Разбить | Закрыть | Переместить | Удалить

Новая тема | Написать ответ
Последние сообщения         
Перейти к:

Свяжитесь с нами | skunksworks.net

Copyright © skunksworks.net, 2000-2018

Разработка и техническая поддержка: skunksworks.net


Рейтинг@Mail.ru Яндекс.Метрика